Retourner à l'accueil du site  
Design:
Accueil
Actu Freenews
FAQ
Forums
Glossaire
Etat du réseau
Dossiers
Dialogue en direct
Liens ADUF
Newsletter
Livre d'or
Statistiques
A propos de l'ADUF
Message créé mais pas de son
Aller en bas de la page
ADUF Index du Forum » Téléphonie & Fax
Répondre au sujet Voir le sujet précédent : Voir le sujet suivant 
MessagePosté le: Lundi 22 Mai 2006 11:37:51 Aucun numéro de ligne indiqué dans le profil Répondre en citantReporter le post à l'équipe de modération
Gaëtan_35
(Auteur du topic)

Nouveau
Nouveau


Hors-ligne

Inscrit le : 29 Nov 2005
Messages : 28
Sexe :
Ville : Plesder (35720)

Forfait : Non abonné à Free





Bonjour,

Il y a qques mois j'ai activé le routage des messages laissés sur le répondeur vers mon email.

Je recois bien les messages, avec un fichier son d'une durée variable MAIS il n'y a aucun son !

Quelqu'un sait-il d'où vient le problème ?

Quand j'accède aux messages depuis la page "NOTIFICATION DE RECEPTION D'UN MESSAGE", idem, j'ai bien la liste des messages avec les fichiers à écouter mais à l'écoute aucun son.

C'est d'autant plus gênant que ma Freebox est en rade depuis plus d'une semaine et que je n'ai aucun moyen d'avoir le contenu de ces messages.

Merci pour votre aide.
_________________
Gaëtan
Voir le profil de l'utilisateur Envoyer un message privé
MessagePosté le: Lundi 22 Mai 2006 17:13:57 Aucun numéro de ligne indiqué dans le profil Répondre en citantReporter le post à l'équipe de modération
t-chatteur035
Invité





Sexe : Ne se prononce pas






bonjour,

concernant vos messages vocales, essayez de les enregistrer dans votre PC avant de les écouter,
NB: les messages vocales sonts au format (.au), vérifier que votre lecteur media permet la lecture de ce type de fichiers. si le problém vient du lecteur, telecherger les codecs qui permettent la lectuer de l extention (.au) (Sld_codec_pack par exemple )

cdt,
MessagePosté le: Lundi 22 Mai 2006 17:29:26 Aucun numéro de ligne indiqué dans le profil Répondre en citantReporter le post à l'équipe de modération
Gaëtan_35
(Auteur du topic)

Nouveau
Nouveau


Hors-ligne

Inscrit le : 29 Nov 2005
Messages : 28
Sexe :
Ville : Plesder (35720)

Forfait : Non abonné à Free





J'ai bien le codec (SLD Codec pack v2.2), et essayé avec différents lecteur (windows, winamp...) et sur différentes machines.

Le fichier fait bien qques secondes mais il n'y a absolument aucun son.
_________________
Gaëtan
Voir le profil de l'utilisateur Envoyer un message privé
MessagePosté le: Mardi 23 Mai 2006 09:15:05 NRA : BAR06 (Nice) V2 Tous les DSLAM de ce NRA sont joignablesMembres sur ce NRADétails sur ce NRA Ligne : 1159 m (17 dB) Répondre en citantReporter le post à l'équipe de modération
franki06
Affirmé
Affirmé

Hors-ligne

Inscrit le : 27 Juil 2005
Messages : 136
Sexe :
Ville : nice

Forfait : Freebox Dégroupage Total
Freebox : v5





ma question est peut-etre c** Embarassé mais as tu verifie que ceux qui t'ont appele ont bien laisse un message? parce que souvent ce n'est pas le cas... Arrow
Voir le profil de l'utilisateur Envoyer un message privé
MessagePosté le: Mardi 23 Mai 2006 09:36:40 Aucun numéro de ligne indiqué dans le profil Répondre en citantReporter le post à l'équipe de modération
Gaëtan_35
(Auteur du topic)

Nouveau
Nouveau


Hors-ligne

Inscrit le : 29 Nov 2005
Messages : 28
Sexe :
Ville : Plesder (35720)

Forfait : Non abonné à Free





J'ai plusieurs messages, dont certains de 10 secondes et tous sont identiques, aucun son ne sort.

Même quand on ne laisse pas de message il y a au moins un bruit de fond.

Je suis vraiment le seul à avoir ce problème ???
_________________
Gaëtan
Voir le profil de l'utilisateur Envoyer un message privé
MessagePosté le: Mardi 23 Mai 2006 19:48:22 Aucun numéro de ligne indiqué dans le profil Répondre en citantReporter le post à l'équipe de modération
t-chatteur031
Invité





Sexe : Ne se prononce pas






Gaëtan_35 a écrit:
J'ai plusieurs messages, dont certains de 10 secondes et tous sont identiques, aucun son ne sort.

Même quand on ne laisse pas de message il y a au moins un bruit de fond.

Je suis vraiment le seul à avoir ce problème ???


Salut,



Pour la consultation des messages :

- à partir de la Freebox, faire **1

- à partir d'une autre ligne, appeler son numero de téléphone Freebox, attendre le film d'accueil de sa messagerie puis taper (diese #) et se laisser guider.


Activation / désactivation :


Pour activer sa messagerie vocale: *75* code # avec

code = 1 renvoi inconditionnel vers la messagerie
code = 2 renvoi sur occupation
code = 3 renvoi sur non réponse
code = 4 renvoi sur occupation ou non réponse (20s)
code = 5 renvoi sur toute cause d'indisponibilité (occupation, non reponse,
indisponibilité de la Freebox)


Remarque: le renvoi classique a priorité sur le renvoi vers messagerie.

pour désactiver:#75#

pour interroger:*#75#
j'aime bien savoir es que vous avez effectuer un teste de votre part. de votre messagrie


Dernière édition par t-chatteur031 le Mardi 23 Mai 2006 19:55:03; édité 1 fois
MessagePosté le: Mercredi 24 Mai 2006 08:34:29 Aucun numéro de ligne indiqué dans le profil Répondre en citantReporter le post à l'équipe de modération
Gaëtan_35
(Auteur du topic)

Nouveau
Nouveau


Hors-ligne

Inscrit le : 29 Nov 2005
Messages : 28
Sexe :
Ville : Plesder (35720)

Forfait : Non abonné à Free





Bonjour,

merci pour vos réponses.

Alors j'ai testé et... ça fonctionne ! Shocked

Ca me paraît tjrs bizarre d'avoir eu 5 messages de 3 à 10sec sans aucun son Question mais le fait est que le test a fonctionné. En plus rapidement, j'ai laissé le message et 2 secondes plus tard j'avais le mail.

En tout cas merci pour votre aide Wink
_________________
Gaëtan
Voir le profil de l'utilisateur Envoyer un message privé
MessagePosté le: Mercredi 24 Mai 2006 17:12:44 Aucun numéro de ligne indiqué dans le profil Répondre en citantReporter le post à l'équipe de modération
t-chatteur031
Invité





Sexe : Ne se prononce pas






Gaëtan_35 a écrit:
Bonjour,

merci pour vos réponses.

Alors j'ai testé et... ça fonctionne ! Shocked

Ca me paraît tjrs bizarre d'avoir eu 5 messages de 3 à 10sec sans aucun son Question mais le fait est que le test a fonctionné. En plus rapidement, j'ai laissé le message et 2 secondes plus tard j'avais le mail.

En tout cas merci pour votre aide Wink


Bonjour,

merci à vous

je reste à votre entière disposition.
MessagePosté le: Lundi 29 Mai 2006 14:16:22 Numéro présent dans le profil, mais problème de récupération des caractéristiques de la ligne Répondre en citantReporter le post à l'équipe de modération
David31
Habitué
Habitué


Hors-ligne

Inscrit le : 25 Aoû 2005
Messages : 340
Sexe :
Ville : Launaguet

Forfait : Freebox Optique





Ben moi j'ai le même problème, mais en passant par le **1.
J'ai des messages, mais 9 fois sur 10 aucun son.
Le message est de la durée du message laissé par la personne, mais sans son.
C'est aléatoire, des fois cela fonctionne.
Que j'interroge par **1, par une autre ligne ou par le site en ligne, c'est pareil.
Ca fait ça depuis plus d'un an, mais si avant c'était rare, maintenant c'est presque à tous les messages.
Je suis surpris qu'il n'y ait pas plus de monde qui ait ce problème.


Dernière édition par David31 le Lundi 29 Mai 2006 14:17:15; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé
 ADUF Index du Forum »  Téléphonie & Fax Aller en haut de la page
Toutes les heures sont à l'heure légale française  
Page 1 sur 1  

  
Sauter vers:  
Répondre au sujet  


Déclaration CNIL n°1012304 Partiellement basé sur phpBB © 2001, 2006 phpBB Group Traduction par : phpBB-fr.com