Retourner à l'accueil du site  
Design:
Accueil
Actu Freenews
FAQ
Forums
Glossaire
Etat du réseau
Dossiers
Dialogue en direct
Liens ADUF
Newsletter
Livre d'or
Statistiques
A propos de l'ADUF
[Résolu] Problème réception mails en pop
Aller en bas de la page
ADUF Index du Forum » Messagerie & NewsGroup
Répondre au sujet Voir le sujet précédent : Voir le sujet suivant 
MessagePosté le: Samedi 27 Octobre 2012 11:12:21 Numéro présent dans le profil, mais problème de récupération des caractéristiques de la ligne Répondre en citantReporter le post à l'équipe de modération
canidom
(Auteur du topic)

Habitué
Habitué

Hors-ligne

Inscrit le : 24 Juin 2010
Messages : 243
Sexe :
Ville : Paris

Forfait : Freebox Optique
Freebox : Error4





Bonjour,

Depuis ce matin, je ne reçois pas de mails sur mon compte principal domcane@nospam.Free.fr "internal serveur error", le seul migré sous zimbra Je précise que je peux envoyer sans problème. Les autres comptes fonctionnent.

De plus, impossible de poster sur newsgroup. proxad Free à mon adresse cdurga@nospam.Free.fr : j'ai "unnown domain" (?).

Un corp a-t-il une idée ?

Merci.
Voir le profil de l'utilisateur Envoyer un message privé
MessagePosté le: Samedi 27 Octobre 2012 11:13:46 Numéro présent dans le profil, mais problème de récupération des caractéristiques de la ligne Répondre en citantReporter le post à l'équipe de modération
canidom
(Auteur du topic)

Habitué
Habitué

Hors-ligne

Inscrit le : 24 Juin 2010
Messages : 243
Sexe :
Ville : Paris

Forfait : Freebox Optique
Freebox : Error4





rectification : il faut lire "Free" et non pas "Free (avec majuscule).
Voir le profil de l'utilisateur Envoyer un message privé
MessagePosté le: Samedi 27 Octobre 2012 11:48:52 Numéro présent dans le profil, mais problème de récupération des caractéristiques de la ligne Répondre en citantReporter le post à l'équipe de modération
canidom
(Auteur du topic)

Habitué
Habitué

Hors-ligne

Inscrit le : 24 Juin 2010
Messages : 243
Sexe :
Ville : Paris

Forfait : Freebox Optique
Freebox : Error4





Pour plus de précision :


[img]https://www.aduf.org/images/uploads/98812/56d7fbfac39086c8531c2311712c3415.Free[/img]

Je précise que, jusqu'à présent, j'utilisais mon adresse sur proxad.Free sans le moindre problème.
Voir le profil de l'utilisateur Envoyer un message privé
MessagePosté le: Dimanche 28 Octobre 2012 09:54:01 Numéro présent dans le profil, mais problème de récupération des caractéristiques de la ligne Répondre en citantReporter le post à l'équipe de modération
abel99
Connaisseur
Connaisseur


Hors-ligne

Inscrit le : 18 Jan 2005
Messages : 28336
Sexe :
Ville : Paris 05

Forfait : Freebox Optique
Freebox : N/A





Probablement un serveur HS (depuis vendredi ? )
Voir sur le newsgroup proxad.Free.services.messagerie

Pour cdurga : Il faut retirer le "nospam." Rolling Eyes
sur les newsgroup, il ne s'agit pas de la vraie adresse pour éviter sa récupération automatique.

PS : pour le "f r e e" avec majuscule, c'est une correction automatique stupide de ce forum Rolling Eyes
_________________
Pour valider la localisation d'une ZMD ou d'un NRA en IPV6,
se connecter sur https://freepon.lafibre.info/

Mini 4k fibre optique PES75-4
Voir le profil de l'utilisateur Envoyer un message privé
MessagePosté le: Dimanche 28 Octobre 2012 10:07:03 Numéro présent dans le profil, mais problème de récupération des caractéristiques de la ligne Répondre en citantReporter le post à l'équipe de modération
canidom
(Auteur du topic)

Habitué
Habitué

Hors-ligne

Inscrit le : 24 Juin 2010
Messages : 243
Sexe :
Ville : Paris

Forfait : Freebox Optique
Freebox : Error4





Merci Abel.

Effectivement, le nospam est accolé à mon adresse sur les forums proxad et ne cause aucun problème dans ce cas.

Pour le "F majuscule", je croyais avoir fait une faute de frappe, mais tu confirmes ce que je j'ai fini par penser : cela vient du forum adulf (bizarre...).

A propos de mon problème sur les newsgroups.proxad, il est réglé grâce à un membre du newsgroup : avec Thunderbird, pour répondre, il faut maintenant cliquer sur "répondre au groupe" et non "répondre" comme c'était le cas avant. Depuis, ça marche (ouf !).

Concernant ma seule adresse mail migrée sur zimbra, effectivement, à voir tous les posts, il est évident que c'est un problème de serveur. Néanmoins, cela commence à faire long, d'autant qu'avec zimbra, cela arrive un peu trop fréquemment.

Bien cordialement.
Bon dimanche.
Voir le profil de l'utilisateur Envoyer un message privé
 ADUF Index du Forum »  Messagerie & NewsGroup Aller en haut de la page
Toutes les heures sont à l'heure légale française  
Page 1 sur 1  

  
Sauter vers:  
Répondre au sujet  


Déclaration CNIL n°1012304 Partiellement basé sur phpBB © 2001, 2006 phpBB Group Traduction par : phpBB-fr.com