Retourner à l'accueil du site  
Design:
Accueil
Actu Freenews
FAQ
Forums
Glossaire
Etat du réseau
Dossiers
Dialogue en direct
Liens ADUF
Newsletter
Livre d'or
Statistiques
A propos de l'ADUF
Soucis avec le serveur Zimbra32-e6 ?
Aller en bas de la page
ADUF Index du Forum » Messagerie & NewsGroup
Répondre au sujet Voir le sujet précédent : Voir le sujet suivant 
MessagePosté le: Lundi 18 Janvier 2021 17:19:51 Numéro présent dans le profil, mais problème de récupération des caractéristiques de la ligne Répondre en citantReporter le post à l'équipe de modération
sibusate
(Auteur du topic)

Nouveau
Nouveau

Hors-ligne

Inscrit le : 10 Oct 2013
Messages : 16
Sexe :
Ville : Varennes-Jarcy

Forfait : Accès libre
Freebox : N/A





Bonjour,
Depuis plusieurs mois, mon épouse rencontre des soucis lors de l'envoi de messages avec Thunderbird.
Windows 10 20H2 à jour. Thunderbird 78.6.1 32 bits en IMAP avec 1 fichier par message (Maildir). Liaison fibre (UP 950/Down 600 Mb/s de débit).

De façon aléatoire, mais plusieurs fois par jour, elle reçoit les 2 messages suivants :
"Votre message a été correctement envoyé et enregistré, cependant une erreur est survenue lors de l'application des filtres de messages sur ce dernier"
ou... "Votre message a été envoyé, mais une copie n'a pas été placée dans votre dossier envoyé en raison d'un problème d'accès au réseau ou au fichier.... etc... " (voir images jointes)

Ces messages n'apparaissent ni dans sa boite des messages envoyés, ni dans les brouillons. Mais ils sont bien enregistrés dans Zimbra mais ne sont pas synchronisés vers TB.

En désespoir de cause, j'ai complètement désinstallé, redémarré puis réinstallé Thunderbird.
"Le canard est toujours vivant..." (sic F.R.)
Je n'ai, pour ma part, aucun souci avec une config identique en tous points sur le serveur Zimbra39-e7.

Puis-je vous demander de vérifier ce serveur qui me semble-t'il se déconnecte très souvent bloquant la synchronisation des dossiers.
A titre d'exemple, hier, après réinstallation de Thunderbird et re-création de son compte, la synchro n'a démarré que plusieurs heures après (2 ou 3.. je ne sais pas être plus précis) mais elle s'est bien terminée ensuite.

A défaut, auriez-vous la gentillesse de migrer son compte (annick point gizard chez Free) vers un autre serveur ?
Avec tous mes remerciements pour votre aide,
Bien cordialement,
François G.


Voir le profil de l'utilisateur Envoyer un message privé
 ADUF Index du Forum »  Messagerie & NewsGroup Aller en haut de la page
Toutes les heures sont à l'heure légale française  
Page 1 sur 1  

  
Sauter vers:  
Répondre au sujet  


Déclaration CNIL n°1012304 Partiellement basé sur phpBB © 2001, 2006 phpBB Group Traduction par : phpBB-fr.com